Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #2032852: package libreoffice-common 1:6.0.7-0ubuntu0.18.04.13 failed to install/upgrade: conflicting packages - not installing libreoffice-common Undecided Confirmed 39 weeks
Bug #1894224: LO not built consistently with the same optimization flags High New 201 weeks

From: Matthias Klose
Link: opt.diff

12 of 2 results